[Migrated to Limesdr discussion]

#1

This Post was Migrated to LimeSDR discussion.

#2

Which version/distribution of GNU Radio are you using. Also can you send us a zipped or gz version of your project and any dependencies and we will have a look.

#3

Hi Danny,
Thank you for your reply, we really appreciate your time.

We use GNU Radio Companion 3.7.11.1 downloaded from the pothos windows package

Here is a link to our zip file:
https://drive.google.com/open?id=1uY9_5_diWprqQqqQmvJom1yRPG-t9N2o

(This is with a limesdr usb)

Sincerely,
Poon Lab